Kühlwasser "verschwindet"

Motor, Getriebe, Antriebswellen, ...
Forumsregeln
Schön, du willst einen neuen Beitrag schreiben.  Wenn du etwas an deinen Wagen reparieren willst, dann nehme dir doch bitte etwas Zeit und dein Smartphone, dokumentiere die Arbeitsschritte und mache daraus eine kleine DIY-Anleitung in der KnowledgeBase, davon haben wir dann alle was.

Oder erstelle selber ein pdf-Dokument und schicke es mit einer kleine Beschreibung dazu an technik@scenic-forum.de, wir fügen diese dann der KnowledgeBase zu.

Bilder für deine Beiträge, im Forum sowie der KnowledgeBase, kannst du über unseren eigenen Bilderuploaddienst einfügen. Dazu gibt es diese Anleitung im Forum.

 
Antworten
narf
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: 20. Nov 2014, 21:36
Scenicmodell: Grand Scenic 3 Ph. 2
Ausstattung: Bose Edition

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Kühlwasser "verschwindet"

Beitrag von narf »

Hallo zusammen,

seit letzter Woche "verschwindet" mein Kühlwasser (mal mehr, mal weniger) und es ist keine Ursache zu finden. Teilweise habe ich binnen 1 / 2 Tagen bis zu einem Liter nachgekippt, was ja irgendwo hin "verschwinden" muss.
Aufmerksam bin ich drauf geworden, weil das Wasser komplett leer war und die Temperatur / die Meldung Motorüberhitzung sich gemeldet hatten.

- keine feuchten Stellen unter dem Auto oder im Motorraum
- Ausgleichsbehälter ist dicht
- nix "im Auspuff"
- kein Wasser im Öl
- Abgasmessung ohne Auffälligkeiten
- unter Druck über Nacht auch kein Verlust
- kompletter Unterboden ab - auch hier nichts erkennbar

Sowohl der Freundliche als auch ne private Werkstatt haben keine Idee mehr

Habt ihr eventuell noch eine Idee, was es sein kann? Als nächstes müssten auf Verdacht Teile getauscht werden in der Hoffnung man erwischt das Richtige.

2013er GS3, 1,6dci, Bose Edition

Danke im Voraus.
Grüße



Diamantiker
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 384
Registriert: 13. Sep 2011, 14:15
Scenicmodell: GS 3 7-Sitzer
Danksagung erhalten: 51 Mal

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von Diamantiker »

erinnere mich an eine Sendung der "Auto-Doktoren" die einen VW mit unerklärlichem Wasserverlust hatte.
Schau dir mal den Beitrag bei Youtube an, da siehst du mal eine Fehlerananlyse die dir oder deiner Werkstatt vielleicht Ansätze einer Lösung geben könnte:
https://www.youtube.com/watch?v=htQFCfXOMRA



narf
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: 20. Nov 2014, 21:36
Scenicmodell: Grand Scenic 3 Ph. 2
Ausstattung: Bose Edition

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von narf »

Danke für den Link, das Video hab ich die Tage auch schon angeschaut und drüber nachgedacht.

Aber er springt direkt an, kein ruckeln im Leerlauf oder während der Fahrt und wenn er das Wasser wieder rausdrücken würde, müsste es ja auch wieder irgendwo wieder "rauskommen". :(



narf
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: 20. Nov 2014, 21:36
Scenicmodell: Grand Scenic 3 Ph. 2
Ausstattung: Bose Edition

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von narf »

Hallöchen noch mal,

ich hab die letzten Tage nen bisschen weiter beobachtet, vielleicht hat ja doch noch wer ne "zündende" Idee.

Bei "relativ" kurzen Strecken (ca. ne halbe Stunde Stadtverkehr, nen bisschen Überland dabei) verschwindet so gut wie kein Wasser. Jedoch fehlt dann welches, wenn er abgekült ist, dabei ist aber weiterhin kein Austritt im Motoraum oder Pfütze unter dem Auto erkennbar.
Fahr ich etwas länger bzw. beanspruche ihn etwas mehr (Autobahn etc.), dann ist auch schon während der Fahrt ein leichter Verlust bemerkbar.
Nehme ich nach der Fahrt Druck vom Kühlkreislauf, indem ich den Deckel des Kühlwasserbehälters kurz öffne, bleibt das Wasser auch nach Abkühlen auf dem gleichen Stand.

Wie gesagt, er springt normal an, ruckelt nicht, kein übermäßiger Wasserverlust über den Auspuff, kein weißer Rauch, Abgasmessung auch unauffällig etc.

Jedoch ist mir die Tage aufgefallen, dass der Kühlerlüfter nicht mehr mitdreht, war sonst eigentlich normal nach entsprechenden Fahrzeiten etc. Die eigentliche Funktion an sich ist nicht gestört, da er beim Anschlaten der Klime direkt anspringt.

Vor nem viertel Jahr hatte ich nen kleines Loch im Turboschlauch und es hat sich etwas Öl im Motorraum verteilt. Kann es sein, dass es hierbei einen Temeraturfühler, Steuergerät oder was auch immer mit in Leidenschaft gezogen hat und deswegen der Lüfter nicht mit anspringt und für zusätzliche Kühlung sorgt?

Das Öl am Messstab sieht auch nicht wirklich auffällig aus und ist kurz unterhalb von Maximum. Jedoch sieht es unter dem Öldeckel nicht wirklich lecker und gesund aus, weswegen ich die Tage auch noch mal zum Freundlichen will. Ich bin der Meinung das war die Tage noch nicht so (extrem).

ext/dmzx/imageupload/img-files/19869/2d ... 44c1eb.jpg

Dennoch wäre ein Ansatz cool, damit nicht auf Verdacht diverse nicht relevante Teile getauscht werden müssen. ;)

btw: Eine Woche vor Auftreten des Problems bin ich noch knapp 1.400 km an einem WO ohne Probleme gefahren incl. jeweils 2x 500 km Autobahn. Hier scheint es also noch nicht gewesen zu sein. Vielleicht auch nen "Marderschaden" den man so nicht "sieht"?

Grüßle



Diamantiker
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 384
Registriert: 13. Sep 2011, 14:15
Scenicmodell: GS 3 7-Sitzer
Danksagung erhalten: 51 Mal

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von Diamantiker »

Mal nur als Brainstorming idee:
Kurzstrecke - der Thermostat zum Kühler ist noch zu weil der Motor aufgewärmt werden muss. Am Kühler liegt nur ein kleiner Druck an, kein Leckage.
Nachdem der Motor die Betriebstemperatur erreicht hat öffnet das Thermostat zum Kühler, nun liegt ein deutlich höherer Druck am Kühler an und ein mögliches Leck beginnt Kühlwasser zu verlieren.
Es gibt fluoriszierende Kühlmittelzusätze die mit UV-Schwarzlicht deutlich Grün oder Gelb leuchten. Eventuell könnte man dies mal probieren. Wenn es der Kühler ist kann relativ viel Wasser einfach durch den Fahrtwind "verdampfen", wenn du ein leuchtender Kühlmittelzusatz verwendest könnte dies aber zum Nachweis ausreichen.
Ich tippe auf Kühler.


 



narf
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 8
Registriert: 20. Nov 2014, 21:36
Scenicmodell: Grand Scenic 3 Ph. 2
Ausstattung: Bose Edition

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von narf »

Danke für den Tipp, direkt bestellt und umgesetzt...

Aber was soll ich sagen, Wasser "verschwindet" aber nirgends leuchtet auch nur ansatzweise irgendwas... Zumindest da wo man ohne was zu demontieren hinleuchten kann...
Nicht im Motorraum, nicht drunter, nicht am Kühler, nicht im Auspuff, nicht im Auto, nicht am Ölmessstab, nicht am Öldeckel (wobei es da immer noch "schlammig" ausschaut) ...
Sowas kann sich doch nicht in Luft auflösen ohne Spuren zu hinterlassen...

Auto startet immer noch problemlos, keine Rauchentwicklung, ruhiger Lauf usw....

Nun ja, nun werden wir uns als Erstes mal das AGR Ventil vornehmen und tauschen lassen... Vielleicht findet der Mechaniker beim rumschrauben und wechseln ja doch noch ne Stelle, die leuchtet wie nen Weihnachtsbaum...

Grüßle



Diamantiker
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 384
Registriert: 13. Sep 2011, 14:15
Scenicmodell: GS 3 7-Sitzer
Danksagung erhalten: 51 Mal

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von Diamantiker »

Riecht denn dein Kühlwasser nach Diesel/Benzin?
Da gibt es noch günstig Zylinderkopf Dichtungstester (z.B. bei Ebay Suchwörter: Zylinderkopf Tester CO2), kostet so um die 15 Euro und prüft ob Abgas über die Zylinderkopfdichtung ins Kühlwasser geblasen wird.


 



big.bro
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 463
Registriert: 7. Dez 2010, 14:10
Scenicmodell: Scenic3 Ph1 15dCi
Kurzbeschreibung: Mokka braun met.
+Confort
+Parksensoren vorne
+Arkamys
+Navigon "Festeinbau"
Ausstattung: Dynamique
Danksagung erhalten: 40 Mal

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von big.bro »

du meinst ein Verhüterli statt Deckel auf den Ausgleichbehälter aufziehen?



Diamantiker
Forums-Vielfahrer
Forums-Vielfahrer
Beiträge: 384
Registriert: 13. Sep 2011, 14:15
Scenicmodell: GS 3 7-Sitzer
Danksagung erhalten: 51 Mal

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von Diamantiker »

Eher sowas:

https://www.amazon.de/RELD-Zylinderkopf ... B07RS3N98V

Da ist eine Farbindikator-Flüssigkeit dabei die einen Farbumschlag macht wenn Abgas im Kühlwasser geblasen wird. 



WolfgangB
Neues Forumsmitglied
Neues Forumsmitglied
Beiträge: 4
Registriert: 25. Mär 2011, 21:44
Scenicmodell: GS 4
Kurzbeschreibung: 6/2002 bis 3/2011: Safrane 2.0
3/11 bis 12/2020: GS 3, TCe 130, Dynamique Stahlgrau
jetzt GS 4 TCe 130, Bose Edition
Motor: TCe 130, 1197 cm³
Ausstattung: Bose Edition
Hat sich bedankt: 2 Mal
Danksagung erhalten: 1 Mal

Formel 1 WebTipp
Formel 1 Punkte : 0
Keine Platzierung
(0 von 10 Rennen getippt)

Re: Kühlwasser "verschwindet"

Beitrag von WolfgangB »

Hallo,

ich hatte Ende 2020 auch diesen Effekt. Kühlflüssigkeit war weg und wurde bei der Montage der Winterräder bemerkt und nachgefüllt. Ich habe dann noch den Ölstand kontrolliert-  nichts auffälliges.
4 Wochen später war wieder alles weg, aber der Ölstand war unverändert. :o
Alles trocken im Motorraum und unter dem Auto.
Irgendwann bin ich dann mit einer Überhitzungswarnung liegengeblieben.
In der Werkstatt wurde alles überprüft und es wurde ein süßlicher Geruch aus dem Auspuff bemerkt. Das soll von der Kühlflüssigkeit gekommen sein.
Es soll ein Riss im Motorblock gewesen sein. Reparaturkosten mehrere tausend €, wird aber vom freundlichen nicht angeboten,
also musste ich das Kapitel GS 3 beenden.
Bei facebook gibt auch eine Scenic-Gruppe und dort haben einige diese Reparatur in Polen machen lassen.

Ich fahre jetzt einen GS 4 und wünsche Dir, dass es bei Deinem Auto eine andere Ursache hat.



Antworten

Zurück zu „Scenic 3: Motor und Antrieb“